Microsoft Windows PowerShell Code Execution Log Bypass Vulnerability [CVE-2018-8415]

A vulnerability in the PowerShell component of Microsoft Windows could allow an authenticated, remote attacker to bypass audit controls on a targeted system.

Read More